Panel
Fighter
webmaster
+2 votes
Notice 20 views

jQuery upgraded

jQuery updated from V1.11.3 to V2.1.4. In this change, we will be able to use newer development platform. But, IE6, IE7, IE8 do not supported.

http://blog.jquery.com/2015/04/28/jquery-1-11-3-and-2-1-4-released-ios-fail-safe-edition/

image

by webmaster asked Oct 5, 2015 in Core

Please log in or register to add a comment.

Please log in or register to answer this question.

Welcome to PowerQA. PowerQA is a new discussion software (not OSS). Here is a community for PowerQA developers. Current stable version is V1.9.4. It is enhanced day by day.

User ranking (month)

More ...

Statistics

  • 337 questions
  • 276 answers
  • 480 comments
  • 97 users

Post types

...